<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PGQ6DZC');</script>
	<!-- End Google Tag Manager -->
	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<link rel="pingback" href="https://nearshoreamericas.com/xmlrpc.php">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cognizant Exec on &quot;Fake Productivity&quot; and Other Pandemic Lessons | Nearshore Americas</title>
	<meta name="description" content="Cognizant&#039;s Latin America Director for Business Development Ivan Zavala tells us about the lessons IT services company learned during the pandemic." />
	<link rel="canonical" href="https://nearshoreamericas.com/cognizant-top-5-takeaways-lessons-pandemic/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cognizant Exec on &quot;Fake Productivity&quot; and Other Pandemic Lessons | Nearshore Americas" />
	<meta property="og:description" content="Cognizant&#039;s Latin America Director for Business Development Ivan Zavala tells us about the lessons IT services company learned during the pandemic." />
	<meta property="og:url" content="https://nearshoreamericas.com/cognizant-top-5-takeaways-lessons-pandemic/" />
	<meta property="og:site_name" content="Nearshore Americas" />
	<meta property="article:publisher" content="https://www.facebook.com/nsamericas" />
	<meta property="og:image" content="https://nearshoreamericas.com/wp-content/uploads/2021/08/learning.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1356" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@NSAmericas" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="6 minutes" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nearshore Americas &raquo; Feed" href="https://nearshoreamericas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nearshore Americas &raquo; Comments Feed" href="https://nearshoreamericas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nearshore Americas &raquo; Cognizant Exec on &#8220;Fake Productivity&#8221; and Other Pandemic Lessons Comments Feed" href="https://nearshoreamericas.com/cognizant-top-5-takeaways-lessons-pandemic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nearshoreamericas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nearshoreamericas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://nearshoreamericas.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://nearshoreamericas.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://nearshoreamericas.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://nearshoreamericas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://nearshoreamericas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://nearshoreamericas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='gridlove-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='gridlove-main-css'  href='https://nearshoreamericas.com/wp-content/themes/gridlove/assets/css/min.css?ver=1.9.9' type='text/css' media='all' />
<style id='gridlove-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gridlove-woocommerce-css'  href='https://nearshoreamericas.com/wp-content/themes/gridlove/assets/css/gridlove-woocommerce.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='gridlove_child_load_scripts-css'  href='https://nearshoreamericas.com/wp-content/themes/gridlove-child/style.css?ver=1.9.9' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://nearshoreamericas.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://nearshoreamericas.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//nearshoreamericas.com/wp-content/uploads/pum/pum-site-styles.css?generated=1626902224&#038;ver=1.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://nearshoreamericas.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.9' type='text/css' media='all' />
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/nearshoreamericas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<script type='text/javascript' id='snazzymaps-js-js-extra'>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</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.4.0' id='snazzymaps-js-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/nearshoreamericas.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.5.2' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.1' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://nearshoreamericas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nearshoreamericas.com/wp-json/wp/v2/news/86714" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nearshoreamericas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nearshoreamericas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<meta name="generator" content="WooCommerce 5.5.2" />
<link rel='shortlink' href='https://nearshoreamericas.com/?p=86714' />
<link rel="alternate" type="application/json+oembed" href="https://nearshoreamericas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnearshoreamericas.com%2Fcognizant-top-5-takeaways-lessons-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nearshoreamericas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnearshoreamericas.com%2Fcognizant-top-5-takeaways-lessons-pandemic%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.2.11" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10839694-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10839694-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-831B04V8HZ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-831B04V8HZ');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Schema & Structured Data For WP v1.9.82.2 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"Analysis","url":"https:\/\/nearshoreamericas.com\/analysis-news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"Commentary","url":"https:\/\/nearshoreamericas.com\/commentary-news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"Events","url":"https:\/\/nearshoreamericas.com\/nearshore-americas-featured-events\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"Resources","url":"https:\/\/nearshoreamericas.com\/resources\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"Get the Weekly Newsletter","url":"https:\/\/visitor.r20.constantcontact.com\/manage\/optin?v=001qv8C0zYblRkT0pzyZXmzKTgoEAj73EHiYFMOxkhAmBP9RhmojOgjlS3SmAinupGLuBKAWGGmW5Q8TLxMNSnSxJPPASdNbzO0tf4scTrsgRPhaYn8j-0P_2EpvW4o5sqNyfY44DWbqT4L65WCOlXRHoV4LU7EvDoJtBzEDl1ZUX4%3D"}]}]
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://nearshoreamericas.com/wp-content/uploads/2015/06/32x32.png" sizes="32x32" />
<link rel="icon" href="https://nearshoreamericas.com/wp-content/uploads/2015/06/32x32.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nearshoreamericas.com/wp-content/uploads/2015/06/32x32.png" />
<meta name="msapplication-TileImage" content="https://nearshoreamericas.com/wp-content/uploads/2015/06/32x32.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="news-template-default single single-news postid-86714 single-format-standard wp-embed-responsive theme-gridlove woocommerce-no-js gecko gridlove-v_1_9_9 gridlove-child wpb-js-composer js-comp-ver-6.1 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGQ6DZC"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
		
	<header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow">
			
			
			<div class="gridlove-header-wrapper">
    <div class="gridlove-header-1 gridlove-header-middle container">
        
        <div class="gridlove-slot-l">
            
<div class="gridlove-site-branding  ">
			<span class="site-title h1"><a href="https://nearshoreamericas.com/" rel="home" data-wpel-link="internal"><img class="gridlove-logo" src="https://nearshoreamericas.com/wp-content/uploads/2019/07/logo-nearshore-americas.png" alt="Nearshore Americas"></a></span>
	
	
</div>

        </div>

        <div class="gridlove-slot-r">
            <nav class="gridlove-main-navigation">	
				<ul id="menu-nsa-main" class="gridlove-main-nav gridlove-menu"><li id="menu-item-80240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80240"><a href="https://nearshoreamericas.com/analysis-news/" data-wpel-link="internal">Analysis</a></li>
<li id="menu-item-80238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80238"><a href="https://nearshoreamericas.com/commentary-news/" data-wpel-link="internal">Commentary</a></li>
<li id="menu-item-84503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84503"><a href="https://nearshoreamericas.com/nearshore-americas-featured-events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-85879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85879"><a href="https://nearshoreamericas.com/resources/" data-wpel-link="internal">Resources</a></li>
<li id="menu-item-74550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74550"><a target="_blank" rel="noopener external noreferrer" href="https://visitor.r20.constantcontact.com/manage/optin?v=001qv8C0zYblRkT0pzyZXmzKTgoEAj73EHiYFMOxkhAmBP9RhmojOgjlS3SmAinupGLuBKAWGGmW5Q8TLxMNSnSxJPPASdNbzO0tf4scTrsgRPhaYn8j-0P_2EpvW4o5sqNyfY44DWbqT4L65WCOlXRHoV4LU7EvDoJtBzEDl1ZUX4%3D" data-wpel-link="external">Get the Weekly Newsletter</a></li>
</ul>	</nav>            	<ul class="gridlove-actions gridlove-menu">
					<li class="gridlove-actions-button gridlove-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="gridlove-search-form" action="https://nearshoreamericas.com/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="gridlove-button-search">Search</button></form>		</li>
	</ul>
</li>			</ul>
        </div>
        
    </div>
</div>

							 
									<div id="gridlove-header-sticky" class="gridlove-header-sticky">
	<div class="container">
		
		<div class="gridlove-slot-l">
						
<div class="gridlove-site-branding  ">
			<span class="site-title h1"><a href="https://nearshoreamericas.com/" rel="home" data-wpel-link="internal"><img class="gridlove-logo" src="https://nearshoreamericas.com/wp-content/uploads/2019/07/logo-nearshore-americas.png" alt="Nearshore Americas"></a></span>
	
	
</div>

		</div>	
		<div class="gridlove-slot-r">
							<nav class="gridlove-main-navigation">	
				<ul id="menu-nsa-main-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80240"><a href="https://nearshoreamericas.com/analysis-news/" data-wpel-link="internal">Analysis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80238"><a href="https://nearshoreamericas.com/commentary-news/" data-wpel-link="internal">Commentary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84503"><a href="https://nearshoreamericas.com/nearshore-americas-featured-events/" data-wpel-link="internal">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85879"><a href="https://nearshoreamericas.com/resources/" data-wpel-link="internal">Resources</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74550"><a target="_blank" rel="noopener external noreferrer" href="https://visitor.r20.constantcontact.com/manage/optin?v=001qv8C0zYblRkT0pzyZXmzKTgoEAj73EHiYFMOxkhAmBP9RhmojOgjlS3SmAinupGLuBKAWGGmW5Q8TLxMNSnSxJPPASdNbzO0tf4scTrsgRPhaYn8j-0P_2EpvW4o5sqNyfY44DWbqT4L65WCOlXRHoV4LU7EvDoJtBzEDl1ZUX4%3D" data-wpel-link="external">Get the Weekly Newsletter</a></li>
</ul>	</nav>					<ul class="gridlove-actions gridlove-menu">
					<li class="gridlove-actions-button gridlove-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="gridlove-search-form" action="https://nearshoreamericas.com/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="gridlove-button-search">Search</button></form>		</li>
	</ul>
</li>			</ul>
			  
		</div>
	</div>
</div>								
			
	</header>

	<div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up">

	<div class="container">
		
		<div class="gridlove-site-branding mini">
		<span class="site-title h1"><a href="https://nearshoreamericas.com/" rel="home" data-wpel-link="internal"><img class="gridlove-logo-mini" src="https://nearshoreamericas.com/wp-content/uploads/2019/07/logo-nearshore-americas.png" alt="Nearshore Americas"></a></span>
</div>
		<ul class="gridlove-actions gridlove-menu">

								<li class="gridlove-actions-button gridlove-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="gridlove-search-form" action="https://nearshoreamericas.com/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="gridlove-button-search">Search</button></form>		</li>
	</ul>
</li>				
			<li class="gridlove-actions-button">
	<span class="gridlove-sidebar-action">
		<i class="fa fa-bars"></i>
	</span>
</li>	
</ul>
	</div>

</div>



	<div id="cover" class="gridlove-cover-area gridlove-cover-single">
		<div class="gridlove-cover-item">
        	<div class="gridlove-cover-bg">
    		<span class="gridlove-cover">
        		<img width="1500" height="500" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/learning-1500x500.jpeg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" loading="lazy" />        		 
        	</span>  
        </div>
	  
</div>	</div>



<div id="content" class="gridlove-site-content container gridlove-sidebar-right">

    <div class="row">

    	
		<div class="gridlove-share-wrapper">
			<div class="gridlove-share gridlove-box gridlove-sticky-share">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnearshoreamericas.com%2Fcognizant-top-5-takeaways-lessons-pandemic%2F&amp;t=Cognizant%20Exec%20on%20%E2%80%9CFake%20Productivity%E2%80%9D%20and%20Other%20Pandemic%20Lessons"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fnearshoreamericas.com%2Fcognizant-top-5-takeaways-lessons-pandemic%2F&amp;text=Cognizant%20Exec%20on%20%E2%80%9CFake%20Productivity%E2%80%9D%20and%20Other%20Pandemic%20Lessons"><span>Twitter</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fnearshoreamericas.com%2Fcognizant-top-5-takeaways-lessons-pandemic%2F&amp;title=Cognizant%20Exec%20on%20%E2%80%9CFake%20Productivity%E2%80%9D%20and%20Other%20Pandemic%20Lessons"><span>Reddit</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnearshoreamericas.com%2Fcognizant-top-5-takeaways-lessons-pandemic%2F&amp;media=https%3A%2F%2Fnearshoreamericas.com%2Fwp-content%2Fuploads%2F2021%2F08%2Flearning.jpeg&amp;description=Cognizant%20Exec%20on%20%E2%80%9CFake%20Productivity%E2%80%9D%20and%20Other%20Pandemic%20Lessons"><span>Pinterest</span></a><a href="mailto:?subject=Cognizant%20Exec%20on%20%E2%80%9CFake%20Productivity%E2%80%9D%20and%20Other%20Pandemic%20Lessons&amp;body=https%3A%2F%2Fnearshoreamericas.com%2Fcognizant-top-5-takeaways-lessons-pandemic%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fnearshoreamericas.com%2Fcognizant-top-5-takeaways-lessons-pandemic%2F"><span>LinkedIn</span></a></div>			</div>
		</div>
	

        <div class="gridlove-content gridlove-single-layout-7">

                            
                <article id="post-86714" class="gridlove-box box-vm post-86714 news type-news status-publish format-standard has-post-thumbnail hentry category-analysis tag-cognizant tag-collaboration tag-pandemic tag-travel tag-wfh tag-work-from-home">
	<div class="box-inner-p-bigger box-single">
		<div class="entry-header">
		<div class="entry-category">
	    
	    	        <a href="https://nearshoreamericas.com/analysis/" class="gridlove-cat gridlove-cat-2612" data-wpel-link="internal">Analysis</a>	    	</div>

    <h1 class="entry-title">Cognizant Exec on &#8220;Fake Productivity&#8221; and Other Pandemic Lessons</h1>
        	<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://nearshoreamericas.com/author/petera/" data-wpel-link="internal"><img width="24" height="24" src="https://nearshoreamericas.com/wp-content/uploads/2021/02/PeterAppleby-24x24.jpg" class="avatar avatar-24 photo" alt="" loading="lazy" /> Peter Appleby</a></span></span></div><div class="meta-item meta-date"><span class="updated">2 hours ago</span></div><div class="meta-item meta-comments"><a href="https://nearshoreamericas.com/cognizant-top-5-takeaways-lessons-pandemic/#respond" data-wpel-link="internal">Add comment</a></div></div>
    
</div>	    

<div class="entry-content">
    
    	    
    <p class="p1">Just over 18 months ago, business as we knew it <a href="https://nearshoreamericas.com/the-evolution-of-a-pandemic-top-ten-articles-that-rocked-the-nearshore/" data-wpel-link="internal">came to a shuddering halt</a>. Gone were the office check-ins, coffee meet-ups and the ability to walk across the corridor to chat with a colleague. The pandemic had arrived and nothing would be the same.</p>
<p class="p1">Though its been a tough period for everyone, vaccination rollouts offer hope for the future. We can now look in the rearview mirror to see the lessons that we’ve learned.</p>
<p class="p1">Nearshore Americas chatted with Ivan Zavala, director of Latin America Operations, Business Development &amp; Public Affairs for global IT services company <a href="https://nearshoreamericas.com/tag/cognizant/" data-wpel-link="internal">Cognizant</a>, about the personal and professional wisdom he&#8217;d gathered during that the pandemic and how to leverage these experiences for the future.</p>
<h3>Grasping the Key Lessons</h3>
<p><strong>1. Productivity Boosts Don&#8217;t Last Forever</strong></p>
<p class="p1">The initial productivity boost enjoyed by most organizations at the beginning of the pandemic was a red herring, says Zavala.<span class="Apple-converted-space"> </span></p>
<figure id="attachment_86724" aria-describedby="caption-attachment-86724" style="width: 236px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-86724" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/ivan-cognizant-2-e1628785991439.jpg" alt="" width="236" height="354" srcset="https://nearshoreamericas.com/wp-content/uploads/2021/08/ivan-cognizant-2-e1628785991439.jpg 438w, https://nearshoreamericas.com/wp-content/uploads/2021/08/ivan-cognizant-2-e1628785991439-200x300.jpg 200w, https://nearshoreamericas.com/wp-content/uploads/2021/08/ivan-cognizant-2-e1628785991439-370x555.jpg 370w, https://nearshoreamericas.com/wp-content/uploads/2021/08/ivan-cognizant-2-e1628785991439-270x405.jpg 270w" sizes="(max-width: 236px) 100vw, 236px" /><figcaption id="caption-attachment-86724" class="wp-caption-text"><em>Ivan Zavala, director of Latin America Operations, Business Development &amp; Public Affairs at Cognizant</em></figcaption></figure>
<p class="p1">“Productivity from definitely went up, not only at Cognizant. Everyone saw the articles written during the first quarter of 2020 saying how productivity had risen and employees were happier in home office,” says Zavala.</p>
<p class="p1">The reasons for this boost included a lack of distractions and the personal boredom that people were feeling. But quickly enough, the malaise of staying in one place all day became, for some, <a href="https://nearshoreamericas.com/remote-working-leads-to-productivity-loss-study/" data-wpel-link="internal">a wholly negative experience</a>.<span class="Apple-converted-space"> </span></p>
<p class="p1">“At the beginning the productivity spike was great, but soon the lessons arrived. It turned out that after a while not everyone was glad to be at home all the time. The line between family, home and work became blurred, <a href="https://nearshoreamericas.com/the-right-to-disconnect-human-workday/" data-wpel-link="internal">emails were checked</a> and phone calls taken late into the night. In global companies, it’s common that we take home calls late in the evening or early in the morning, so some people were used to it. But many were not,” he says.</p>
<p class="p1">“In this sense, the productivity we saw was a kind of “fake productivity”, because people were working but they were not happy. That can’t last,” Zavala explains.</p>
<p class="p1">Cognizant realized it needed to enhance the care around its team members and to <a href="https://nearshoreamericas.com/remote-work-creativity/" data-wpel-link="internal">provide the space for those who were having a hard time</a>.</p>
<p class="p1">“It was a reminder of how valuable our team members are. Despite being in the technology space, we do not rely on robots. Understanding the human side of our work more helped us to provide greater care for those employees who were perhaps lonely or struggling as the pandemic went on,” he says.<span class="Apple-converted-space"> </span></p>
<p><strong>2. Travel Isn&#8217;t Always the Way to Go</strong></p>
<p>The call to remain in place and the temporary suspension of international travel meant that business-as-usual practices, like flights to visit potential or current clients, could not happen. For business continuity, that was a shock.</p>

    <p><form name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp?llr=f49xazcab&p=oi&m=1102498753509&sit=5wtcu84db&f=3877ee0a-4ae2-4b3f-b18c-1063439a1003" target="_blank" method="post" >
       <div style="width: 100%;" min-width="315px">
            <div style="height:60px; width: 390px; margin: 0 auto;color:#C00000;">
                <strong>
                    Sign up for our Nearshore Americas newsletter:
                </strong>
                <br>
                <input type="hidden" name="m" value="1102498753509">
                <input type="hidden" name="p" value="oi">
                <input type="text" style="width:250px; float:left;border-radius: 3px 0px 0px 3px;" class="text" name="ea" size="20" value="" />
                <input type="submit" style=" float:left;width:50px;height:41px;border-radius: 0px 1px 1px 0px;" name="go" value="Go" />
            </div>
        </div>
    </form></p>
<p>&#8220;For my entire professional career, I’ve been <a href="https://nearshoreamericas.com/nearshore-forum-how-aviation-cx-teams-met-pandemic-challenges-video/" data-wpel-link="internal">on a plane at least once a week</a>. Suddenly, me, and everyone else, were stuck in one place,&#8221; he explains.</p>
<p><span class="Apple-converted-space">Business continuity initially suffered and maintaining close relationships with long-term customers over video calls and emails was ineffective. After recognizing the new environment posed challenges to traditional customer relation practices, Cognizant decided to come up with a new platform to demonstrate products and services to current clients.</span></p>
<p>&#8220;We created a virtual visiting space where customers could arrive and ‘view’ and experience products in 3D, as well as interact with Cognizant and their own teams,&#8221; says Zavala.</p>
<p>The inability to travel also produced some efficiencies that could never have been done pre-pandemic, he says.</p>
<p class="p1">&#8220;In one day we arranged for a European client to visit Cognizant sites in <a href="https://nearshoreamericas.com/ebook-bot-mexico-build-operate-transfer/" data-wpel-link="internal">Mexico</a>, <a href="https://nearshoreamericas.com/economic-crisis-argentina-fintech/" data-wpel-link="internal">Argentina</a> and Romania in the same day. The pandemic has revealed aspects of ‘travel’ that we did not think possible, but that have proven to be a success.&#8221;</p>
<p><strong><span class="Apple-converted-space">3. Executives Are Drowning in Sales Pitches</span></strong></p>
<p class="p1">All companies have had to create new ways to interact, particularly with hires they&#8217;ve taken onboard and in many cases have never met in person. Companies were also required to construct new business development methods that could sidestep common problems of the digital-only world.</p>
<blockquote><p><strong><span style="color: #993300;">C-level executives on the buyer side tell me that they receive a minimum of 30 LinkedIn messages a day attempting to sell a product or service &#8212; Ivan Zavala</span></strong></p></blockquote>
<p>&#8220;Getting to know prospects online has been tough,&#8221; says Zavala. &#8220;<a href="https://nearshoreamericas.com/ray-wang-digital-transformation-reshaping-boardroom/" data-wpel-link="internal">C-level executives</a> on the buyer side tell me that they receive a minimum of 30 LinkedIn messages a day attempting to sell a product or service. So we know that’s not the way to go.&#8221;</p>
<p>At Cognizant, the <a href="https://www.cognizant.com/futureofwork/whitepaper/remotopia" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Center for the Future of Work</a> was created with the role of researching what the workplace of the future looks like. This research initiative, a resource for the entire industry, also provides a novel way to approach potential customers and show the company&#8217;s products without adding to the deluge of sales pitches decision-makers receive.</p>
<p>&#8220;We can provide our potential customers with insights rather than pushing solutions like everyone else,&#8221; says Zavala. &#8220;We form a point of view based on high-level analysis from a dedicated team, and can say that as a company we believe this is how work will be done in the future. We have offerings around and aligned to these views but the initial intention is not about pushing services, but delivering industry-specific investigations.&#8221;</p>
<p><strong>4. Collaboration Tools are the Future</strong></p>
<p>The <a href="https://www.independent.co.uk/news/world/americas/zoom-pandemic-profit-income-tax-b1820281.html" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">4000% profit increase</a> that Zoom saw during the pandemic suggests that collaboration tools were central to business continuity over the last 18 months. &#8220;Before the pandemic, collaboration tools were not used for true interaction, nor were they used so regularly, &#8221; Zavala says.</p>
<p>But with the dramatic increased use, the future is in collaboration tools, he says.</p>
<p class="p1">&#8220;These collaboration tools will undoubtedly remain a part of Cognizant’s daily work processes going forward,&#8221; Zavala explains.</p>
<blockquote><p><strong><span style="color: #993300;">The younger generation are comfortable with collaboration tools, and this will push digital collaboration in the workplace even more</span></strong></p></blockquote>
<p class="p1">&#8220;It’s also important to remember that younger generations, particularly those in college who are about to graduate, have been reliant on collaboration tools for their studies over the last two years. They are now entering the workforce and they are comfortable with these tools. That will push the <a href="https://nearshoreamericas.com/digital-nomad-tax-nearshore/" data-wpel-link="internal">digital lifestyle</a> and digital collaboration efforts in the workplace even more,&#8221; he adds.</p>
<p><strong>5. Human Interaction Shouldn&#8217;t be Taken for Granted</strong></p>
<p>For building tech products and services, as well as capturing new business, human interaction is essential, says Zavela.</p>
<p>&#8220;Business development cannot be done effectively online. Analyst events, or those from NGOs or chambers of commerce, try to gather stakeholders together to network and do business, but it doesn’t work,&#8221; he explains.</p>
<p class="p1">&#8220;Performing service delivery or <a href="https://nearshoreamericas.com/thoughtworks-chris-murphy-digital-transformation/" data-wpel-link="internal">consulting in technology and innovation</a> also requires the same ability to be close to a client and to understand their needs and thoughts. Being close to a client allows you to understand how they actually <i>do </i>business. Among the most important lessons we learned in the field during the pandemic was that human interaction was essential.&#8221;</p>

    
            <div class="entry-tags">
            <a href="https://nearshoreamericas.com/tag/cognizant/" rel="tag" data-wpel-link="internal">Cognizant</a> <a href="https://nearshoreamericas.com/tag/collaboration/" rel="tag" data-wpel-link="internal">collaboration</a> <a href="https://nearshoreamericas.com/tag/pandemic/" rel="tag" data-wpel-link="internal">pandemic</a> <a href="https://nearshoreamericas.com/tag/travel/" rel="tag" data-wpel-link="internal">Travel</a> <a href="https://nearshoreamericas.com/tag/wfh/" rel="tag" data-wpel-link="internal">WFH</a> <a href="https://nearshoreamericas.com/tag/work-from-home/" rel="tag" data-wpel-link="internal">work-from-home</a>        </div>
    
    		    
</div>	    
    
        <div class="gridlove-author">
            <div class="row">
                <div class="col-lg-2 col-md-2 col-sm-5">
                    <img width="100" height="100" src="https://nearshoreamericas.com/wp-content/uploads/2021/02/PeterAppleby-100x100.jpg" class="avatar avatar-100 photo" alt="" loading="lazy" srcset="https://nearshoreamericas.com/wp-content/uploads/2021/02/PeterAppleby-100x100.jpg 100w, https://nearshoreamericas.com/wp-content/uploads/2021/02/PeterAppleby-150x150.jpg 150w, https://nearshoreamericas.com/wp-content/uploads/2021/02/PeterAppleby-60x60.jpg 60w, https://nearshoreamericas.com/wp-content/uploads/2021/02/PeterAppleby-300x300.jpg 300w, https://nearshoreamericas.com/wp-content/uploads/2021/02/PeterAppleby-24x24.jpg 24w, https://nearshoreamericas.com/wp-content/uploads/2021/02/PeterAppleby-48x48.jpg 48w, https://nearshoreamericas.com/wp-content/uploads/2021/02/PeterAppleby-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" />                </div>
                <div class="col-lg-10 col-md-10 col-sm-12">
                    <h4>Peter Appleby</h4>                    <div class="gridlove-author-desc">
                        <p>Peter is the Managing Editor of Nearshore Americas. Hailing from Liverpool, UK, he is now based in Mexico City. He has several years’ experience covering the business and energy markets in Mexico and the greater Latin American region. If you’d like to share any tips or story ideas, please reach out to him <a href="mailto:peter@nextcoastmedia.com">here</a>.</p>
                    </div>
                    <div class="gridlove-author-links">
                        <a href="https://nearshoreamericas.com/author/petera/" class="gridlove-pill pill-large" data-wpel-link="internal">View all posts</a>                    </div>
                </div>
            </div>
        </div>

    
	    
	
	
		<nav class="gridlove-prev-next-nav">
				<div class="gridlove-prev-link">
								</div>
				<div class="gridlove-next-link">
				
					
						<a href="https://nearshoreamericas.com/epam-systems-colombia-s4n-services/" data-wpel-link="internal">
							<span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span>
							<span class="gridlove-pn-link">EPAM Adds Engineering Scale with Colombia Acquisition</span>
						</a>
					

								</div>

		</nav>

	

	</div>
</article>
                            

            
            

	<div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger">

		<div class="module-header"><div class="module-title"><h4 class="h2">Add comment</h4></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cognizant-top-5-takeaways-lessons-pandemic/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><form action="https://nearshoreamericas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='86714' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
		
	
	</div>

            
            
    
    
        
            <div class="gridlove-related">
                <div class="gridlove-module">

                    <div class="module-header"><div class="module-title"><h4 class="h2">You may also like</h4></div></div>
                                        <div class="row">
                        
                            <div class="col-lg-12 col-md-12 col-sm-12">
                                <article class="gridlove-post gridlove-post-b gridlove-box  post-86703 news type-news status-publish format-standard has-post-thumbnail hentry category-analysis tag-bogota tag-colombia tag-epam-systems tag-it-services tag-mexico tag-s4n tag-seattle">

            <div class="entry-image">
            <a href="https://nearshoreamericas.com/epam-systems-colombia-s4n-services/" title="EPAM Adds Engineering Scale with Colombia Acquisition" data-wpel-link="internal"><img width="385" height="300" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/EPAM-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="EPAM S4N" loading="lazy" /></a>
        </div>
    
    <div class="box-inner-ptbr box-col-b entry-sm-overlay">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                            </div>
            
            <h2 class="entry-title h3"><a href="https://nearshoreamericas.com/epam-systems-colombia-s4n-services/" data-wpel-link="internal">EPAM Adds Engineering Scale with Colombia Acquisition</a></h2>
            
            <div class="entry-content"><p>US IT consultant EPAM Systems has expanded its footprints further in Latin America with the acquisition of Colombian software maker S4N. EPAM, based in Newtown, Pennsylvania and which already has presence in Mexico withRead more</p>
</div>

        </div>
  
            </div>    

       
</article>                            </div>

                        
                            <div class="col-lg-12 col-md-12 col-sm-12">
                                <article class="gridlove-post gridlove-post-b gridlove-box  post-86691 news type-news status-publish format-standard has-post-thumbnail hentry category-analysis tag-acquisition tag-emerge-bpo tag-everest-group tag-guyana tag-itel tag-ma tag-peter-ryan tag-shirley-hung tag-sitel tag-stephen-loynd tag-sykes tag-zoom">

            <div class="entry-image">
            <a href="https://nearshoreamericas.com/covid-bpos-acquire-merger-call-center/" title="Pursuit of Knowledge and Tech are Key Drivers in Major M&#038;A Wave" data-wpel-link="internal"><img width="385" height="300" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/merger-385x300.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
        </div>
    
    <div class="box-inner-ptbr box-col-b entry-sm-overlay">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                            </div>
            
            <h2 class="entry-title h3"><a href="https://nearshoreamericas.com/covid-bpos-acquire-merger-call-center/" data-wpel-link="internal">Pursuit of Knowledge and Tech are Key Drivers in Major M&#038;A Wave</a></h2>
            
            <div class="entry-content"><p>The suspension of M&amp;A activity in the global customer care sector seen during the unpredictability of the pandemic’s peak has come to a sudden and definite end.  Large-scale acquisitions, such as Sitel’s acquisitionRead more</p>
</div>

        </div>
  
            </div>    

       
</article>                            </div>

                        
                            <div class="col-lg-12 col-md-12 col-sm-12">
                                <article class="gridlove-post gridlove-post-b gridlove-box  post-86613 news type-news status-publish format-standard has-post-thumbnail hentry category-analysis tag-abc-islands tag-aruba tag-curucao tag-ecuador tag-martinique tag-paraguay tag-suriname">

            <div class="entry-image">
            <a href="https://nearshoreamericas.com/nearshore-nations-the-forgotten-five/" title="Nearshore Nations: The Forgotten Five" data-wpel-link="internal"><img width="385" height="300" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/martinique-385x300.jpeg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="" loading="lazy" /></a>
        </div>
    
    <div class="box-inner-ptbr box-col-b entry-sm-overlay">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                            </div>
            
            <h2 class="entry-title h3"><a href="https://nearshoreamericas.com/nearshore-nations-the-forgotten-five/" data-wpel-link="internal">Nearshore Nations: The Forgotten Five</a></h2>
            
            <div class="entry-content"><p>Though Latin America and the Caribbean consist of 33 countries, many nations sit outside of the core Nearshore industry view. While countries like Mexico, Costa Rica and Colombia continue to see their knowledgeRead more</p>
</div>

        </div>
  
            </div>    

       
</article>                            </div>

                                            </div>
                </div>
            </div>

        
        
    

        </div>

        

	<div class="gridlove-sidebar">

		
						<div class="gridlove-sticky-sidebar">
					<div id="mks_ads_widget-20" class="widget gridlove-box mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://emmersion.ai/solutions/contact-centers/?utm_source=website&#038;utm_medium=banner&#038;utm_campaign=nearshore-ad-campaign" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
			     				<img src="https://nearshoreamericas.com/wp-content/uploads/2021/07/emmersion-square.gif" alt="emmersion-square.gif" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-25" class="widget gridlove-box mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://www.telecomnetworks.net/lp/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
			     				<img src="https://nearshoreamericas.com/wp-content/uploads/2021/07/Telecom_ad_an.gif" alt="Telecom_ad_an.gif" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-17" class="widget gridlove-box mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://nearshoreamericas.com/nearshore-americas-featured-events/" target="_blank" data-wpel-link="internal">
			     				<img src="https://nearshoreamericas.com/wp-content/uploads/2021/02/NSA_Events_ad.gif" alt="NSA_Events_ad.gif" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-18" class="widget gridlove-box mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://nearshoreamericas.com/gateway-to-the-nearshore-consulting/" target="_blank" data-wpel-link="internal">
			     				<img src="https://nearshoreamericas.com/wp-content/uploads/2020/02/NSA_Advisory-2.jpg" alt="NSA_Advisory-2.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  	
		  	<script type="text/javascript">
				/* <![CDATA[ */
				var li_ind_mks_ads_widget18 = 0;
				(function($) {
				  
				  $(document).ready(function(){
				  	slide_ads_mks_ads_widget18();
				  });
	   	     
				})(jQuery);
				
				function slide_ads_mks_ads_widget18(){
					
					jQuery("#mks_ads_widget-18 ul li").hide();
					jQuery("#mks_ads_widget-18 ul li[data-showind='"+li_ind_mks_ads_widget18+"']").fadeIn(300);
					li_ind_mks_ads_widget18++;
					
					if(li_ind_mks_ads_widget18 > 0){
					 li_ind_mks_ads_widget18 = 0;
					}
					
				 	setTimeout('slide_ads_mks_ads_widget18()', 7000 );
				}
				/* ]]> */
			</script>
			
	 		  
    	
		</div><div id="custom_html-2" class="widget_text widget gridlove-box widget_custom_html"><h4 class="widget-title">Nearshore Forum</h4><div class="textwidget custom-html-widget"><iframe width="300" height="250" src="https://www.youtube.com/embed/KtYrh2bkRZg?controls=0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p style="font-size:18px;padding-top:8px;color:#000;"><b>Building CX Post-Covid</b><br><span style="font-size:14px;color:#000;">Brad Cleveland, customer experience expert and author, explains why CX is more important than ever in the post-Covid-19 landscape.</span>
</p></div></div><div id="text-2" class="widget gridlove-box widget_text">			<div class="textwidget"><h4 class="widget-title"><i class="fa fa-line-chart"></i> Topics</h4>
<ul>
<li><a href="https://nearshoreamericas.com/nearshore-americas-featured-events/" data-wpel-link="internal">Webinars</a></li>
<li><a href="https://nearshoreamericas.com/news-briefs/" data-wpel-link="internal">News Briefs</a></li>
<li><a href="https://nearshoreamericas.com/video/" data-wpel-link="internal">Video</a></li>
<li><a href="https://nearshoreamericas.com/resources/" data-wpel-link="internal">Resources</a></li>
<li><a href="https://nearshoreamericas.com/sponsored-content/" data-wpel-link="internal">Sponsored Content</a></li>
<li><a href="https://nearshoreamericas.com/nexus-illuminate-awards/" data-wpel-link="internal">Nexus Awards </a></li>
</ul>
</div>
		</div><div id="gridlove_posts_widget-6" class="widget gridlove-box gridlove_posts_widget"><h4 class="widget-title">Recent Posts<span class="gridlove-slider-controls" data-autoplay="0"></span></h4>
								
		<div class="gridlove-posts-widget gridlove-widget-slider">

							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-86735 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-mexico tag-microsoft tag-remote-working tag-smes tag-teleworking">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/mexican-smes-remote-working-regulations-microsoft/" title="Most Mexican SMEs Cannot Meet Remote-Working Regulations" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2019/10/Mexico-president-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Microsoft Mexico" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/mexican-smes-remote-working-regulations-microsoft/" data-wpel-link="internal">Most Mexican SMEs Cannot Meet Remote-Working Regulations</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-86731 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/mercado-libre-6000-workers-brazil/" title="Mercado Libre to Hire 6,000 Workers in Brazil" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2020/12/libre-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Mercado Brazil" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/mercado-libre-6000-workers-brazil/" data-wpel-link="internal">Mercado Libre to Hire 6,000 Workers in Brazil</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-86726 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-costa-rica tag-liberty-latin-america tag-nicaragua tag-panama tag-telefonica">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/liberty-telefonicas-costa-rica/" title="Liberty Acquires Telefonica’s Operations in Costa Rica" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/Telefonica-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Liberty Telefonica" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/liberty-telefonicas-costa-rica/" data-wpel-link="internal">Liberty Acquires Telefonica’s Operations in Costa Rica</a></h6>		                		            </div>

				</article>

				
									</div>
				
							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-86703 news type-news status-publish format-standard has-post-thumbnail hentry category-analysis tag-bogota tag-colombia tag-epam-systems tag-it-services tag-mexico tag-s4n tag-seattle">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/epam-systems-colombia-s4n-services/" title="EPAM Adds Engineering Scale with Colombia Acquisition" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/EPAM-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="EPAM S4N" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/epam-systems-colombia-s4n-services/" data-wpel-link="internal">EPAM Adds Engineering Scale with Colombia Acquisition</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-86691 news type-news status-publish format-standard has-post-thumbnail hentry category-analysis tag-acquisition tag-emerge-bpo tag-everest-group tag-guyana tag-itel tag-ma tag-peter-ryan tag-shirley-hung tag-sitel tag-stephen-loynd tag-sykes tag-zoom">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/covid-bpos-acquire-merger-call-center/" title="Pursuit of Knowledge and Tech are Key Drivers in Major M&#038;A Wave" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/merger-80x60.jpeg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/covid-bpos-acquire-merger-call-center/" data-wpel-link="internal">Pursuit of Knowledge and Tech are Key Drivers in Major M&#038;A Wave</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-86684 news type-news status-publish format-standard has-post-thumbnail hentry category-commentary tag-chile tag-colombia tag-innovation tag-panama tag-rd">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/silicon-valley-latin-americas-hubs-of-innovation/" title="Innovation Beyond Silicon Valley: Latin America&#8217;s Top Destinations" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/innovation-80x60.jpeg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/silicon-valley-latin-americas-hubs-of-innovation/" data-wpel-link="internal">Innovation Beyond Silicon Valley: Latin America&#8217;s Top Destinations</a></h6>		                		            </div>

				</article>

				
									</div>
				
							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-86671 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-bosch tag-cenfotec tag-costa-rica tag-sap tag-vanessa-gibson">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/sap-bosch-tech-training-costa-rica/" title="SAP and Bosch to Provide Tech Training in Costa Rica" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/bosch-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="SAP Bosch" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/sap-bosch-tech-training-costa-rica/" data-wpel-link="internal">SAP and Bosch to Provide Tech Training in Costa Rica</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-86676 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-data-center-service tag-dominican-republic tag-guatemala tag-i-squared-capital tag-kio-networks tag-mexico-city tag-nicaragua">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/isc-mexico-data-center-kio-networks/" title="ISC Takes Control of Mexico’s Large Data Center Operator KIO Networks" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/KIO-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="KIO Networks" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/isc-mexico-data-center-kio-networks/" data-wpel-link="internal">ISC Takes Control of Mexico’s Large Data Center Operator KIO Networks</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-86652 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-brazil tag-colombia tag-fintech tag-movile tag-prosus">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/movile-tech-startup-brazil-prosus/" title="Movile Begins Hunt for Startups After Raising $200 Million" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/08/movile-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Movile" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/movile-tech-startup-brazil-prosus/" data-wpel-link="internal">Movile Begins Hunt for Startups After Raising $200 Million</a></h6>		                		            </div>

				</article>

				
									</div>
				
			
		</div>

		
		
		</div>				</div>
		
	</div>

    </div>
        
</div>




	
	
	<div id="footer" class="gridlove-footer">

		
				<div class="container">
					<div class="row">
						
													<div class="col-lg-3 col-md-6 col-sm-12">
																	<div id="mks_social_widget-3" class="widget mks_social_widget">
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/nsamericas" title="Facebook" class="socicon-facebook soc_rounded" target="_blank" style="width: 30px; height: 30px; font-size: 16px;line-height:35px;" data-wpel-link="external" rel="external noopener noreferrer"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/NSAmericas" title="Twitter" class="socicon-twitter soc_rounded" target="_blank" style="width: 30px; height: 30px; font-size: 16px;line-height:35px;" data-wpel-link="external" rel="external noopener noreferrer"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.linkedin.com/company/nearshore-americas" title="Linkedin" class="socicon-linkedin soc_rounded" target="_blank" style="width: 30px; height: 30px; font-size: 16px;line-height:35px;" data-wpel-link="external" rel="external noopener noreferrer"><span>linkedin</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/nsamericas" title="YouTube" class="socicon-youtube soc_rounded" target="_blank" style="width: 30px; height: 30px; font-size: 16px;line-height:35px;" data-wpel-link="external" rel="external noopener noreferrer"><span>youtube</span></a></li>
		  			  </ul>
		

		</div>															</div>
													<div class="col-lg-3 col-md-6 col-sm-12">
																	<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-nsa-footer-1-container"><ul id="menu-nsa-footer-1" class="menu"><li id="menu-item-74600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74600"><a href="https://nearshoreamericas.com/our-purpose/" data-wpel-link="internal">Our Purpose</a></li>
<li id="menu-item-74610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74610"><a href="https://nearshoreamericas.com/advertise-with-us/" data-wpel-link="internal">Why Nearshore Americas?</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1961"><a target="_blank" rel="noopener" href="https://nearshoreamericas.com/wp-content/uploads/media_kits/Media_Kit_NSAM_2021.pdf" data-wpel-link="internal">Media kit 2021</a></li>
</ul></div></div>															</div>
													<div class="col-lg-3 col-md-6 col-sm-12">
																	<div id="nav_menu-1" class="widget widget_nav_menu"><div class="menu-nsa-footer-2-container"><ul id="menu-nsa-footer-2" class="menu"><li id="menu-item-79038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79038"><a href="https://nearshoreamericas.com/contact_us/" data-wpel-link="internal">Contact Us</a></li>
<li id="menu-item-85440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85440"><a href="https://nearshoreamericas.com/the-exchange-section/" data-wpel-link="internal">The Exchange</a></li>
<li id="menu-item-74683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74683"><a href="https://nearshoreamericas.com/research-and-advisory/" data-wpel-link="internal">Research and Advisory</a></li>
</ul></div></div>															</div>
													<div class="col-lg-3 col-md-6 col-sm-12">
																	<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-nsa-footer-3-container"><ul id="menu-nsa-footer-3" class="menu"><li id="menu-item-85880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85880"><a href="https://nearshoreamericas.com/resources/" data-wpel-link="internal">Resources</a></li>
<li id="menu-item-77726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77726"><a href="https://nearshoreamericas.com/gateway-to-the-nearshore-consulting/" data-wpel-link="internal">Buyer-Supported Consulting</a></li>
<li id="menu-item-74536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74536"><a target="_blank" rel="noopener external noreferrer" href="http://nextcoastmedia.com/m-a-brokerage/" data-wpel-link="external">Merger and Acquisition Services</a></li>
</ul></div></div>															</div>
						
					</div>
				</div>

		
		
				<div class="gridlove-copyright">
					<div class="container">
						<p style="text-align: center;font-size: 16px;color: #fff;padding-bottom: 15px"><a href="https://nearshoreamericas.com/nexus-illuminate-awards/" data-wpel-link="internal">Nexus Illuminate Awards</a></p>
<p style="text-align: center">Copyright © 2021 Nearshore Americas, a division of <a href="https://nextcoastmedia.com/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Next Coast Media</a> and Marketing Services.</p>					</div>
				</div>

		
	</div>


	<button class="gridlove-button back-to-top"><i class="fa fa-chevron-up"></i></button>

<div class="gridlove-sidebar-action-wrapper">

	<span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>

	<div class="gridlove-sidebar-action-inside">

		<div class="hidden-lg-up widget gridlove-box widget_nav_menu">
					<ul id="menu-nsa-main-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80240"><a href="https://nearshoreamericas.com/analysis-news/" data-wpel-link="internal">Analysis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80238"><a href="https://nearshoreamericas.com/commentary-news/" data-wpel-link="internal">Commentary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84503"><a href="https://nearshoreamericas.com/nearshore-americas-featured-events/" data-wpel-link="internal">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85879"><a href="https://nearshoreamericas.com/resources/" data-wpel-link="internal">Resources</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74550"><a target="_blank" rel="noopener external noreferrer" href="https://visitor.r20.constantcontact.com/manage/optin?v=001qv8C0zYblRkT0pzyZXmzKTgoEAj73EHiYFMOxkhAmBP9RhmojOgjlS3SmAinupGLuBKAWGGmW5Q8TLxMNSnSxJPPASdNbzO0tf4scTrsgRPhaYn8j-0P_2EpvW4o5sqNyfY44DWbqT4L65WCOlXRHoV4LU7EvDoJtBzEDl1ZUX4%3D" data-wpel-link="external">Get the Weekly Newsletter</a></li>
</ul>		</div>

		

	</div>

</div>

<div class="gridlove-sidebar-action-overlay"></div>
<script type="text/javascript">
var $zoho= $zoho || {salesiq:{values:{},ready:function(){}}};var d=document;s=d.createElement("script");s.type="text/javascript";
s.defer=true;s.src="https://salesiq.zoho.com/nearshoreamericas/float.ls?embedname=nearshoreamericas";
t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(s,t);
</script><script> $zoho.salesiq.internalready = function() { $zoho.salesiq.floatbutton.visible("hide"); }</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id="pum-81079" class="pum pum-overlay pum-theme-74675 pum-theme-lightbox popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:81079,&quot;slug&quot;:&quot;newsletter-2020&quot;,&quot;theme_id&quot;:74675,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-81079" class="pum-container popmake theme-74675">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001qv8C0zYblRkT0pzyZXmzKTgoEAj73EHiYFMOxkhAmBP9RhmojOgjlS3SmAinupGLuBKAWGGmW5Q8TLxMNSnSxJPPASdNbzO0tf4scTrsgRPhaYn8j-0P_2EpvW4o5sqNyfY44DWbqT4L65WCOlXRHoV4LU7EvDoJtBzEDl1ZUX4%3D" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><img loading="lazy" class="aligncenter wp-image-81084 size-full" src="https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min.png" alt="" width="800" height="520" srcset="https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min.png 800w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-300x195.png 300w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-768x499.png 768w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-370x241.png 370w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-270x176.png 270w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-570x371.png 570w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-740x481.png 740w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-600x390.png 600w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-74680" class="pum pum-overlay pum-theme-74675 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:74680,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:74675,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.nsam_btn_newsletter&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-74680" class="pum-container popmake theme-74675 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			[contact-form-7 404 "Not Found"]
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/nearshoreamericas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"api":{"root":"https:\/\/nearshoreamericas.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_02da35c654a8cbd51afb47a8023c8a82","fragment_name":"wc_fragments_02da35c654a8cbd51afb47a8023c8a82","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='gridlove-main-js-extra'>
/* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"","logo":"https:\/\/nearshoreamericas.com\/wp-content\/uploads\/2019\/07\/logo-nearshore-americas.png","logo_retina":"https:\/\/nearshoreamericas.com\/wp-content\/uploads\/2019\/07\/logo-nearshore-americas-retina.png","logo_mini":"https:\/\/nearshoreamericas.com\/wp-content\/uploads\/2019\/07\/logo-nearshore-americas.png","logo_mini_retina":"https:\/\/nearshoreamericas.com\/wp-content\/uploads\/2019\/07\/logo-nearshore-americas-retina.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/themes/gridlove/assets/js/min.js?ver=1.9.9' id='gridlove-main-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.6' id='meks_ess-main-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://nearshoreamericas.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://nearshoreamericas.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://nearshoreamericas.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.2","pm_dir_url":"https:\/\/nearshoreamericas.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/nearshoreamericas.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/nearshoreamericas.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"74674","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/nearshoreamericas.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/nearshoreamericas.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-81079":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"74675","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":81079,"slug":"newsletter-2020"},"pum-74680":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".nsam_btn_newsletter"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"74675","size":"small","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":74680,"slug":"newsletter"}};
/* ]]> */
</script>
<script type='text/javascript' src='//nearshoreamericas.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1626902224&#038;ver=1.16.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lca2aoUAAAAAGx4En3T8dJvNSSBSbkw2jNY7T8e&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lca2aoUAAAAAGx4En3T8dJvNSSBSbkw2jNY7T8e","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>

</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-08-12 15:17:59 -->