<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PGQ6DZC');</script>
	<!-- End Google Tag Manager -->
	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<link rel="pingback" href="https://nearshoreamericas.com/xmlrpc.php">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mexico Will Gain If US Punished Countries Imposing Digital Service Tax | Nearshore Americas</title>
	<meta name="description" content="Mexico would benefit greatly if the United States imposed tariffs on goods imported from six countries in retaliation for digital taxes." />
	<link rel="canonical" href="https://nearshoreamericas.com/mexico-imposing-digital-service-tax/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mexico Will Gain If US Punished Countries Imposing Digital Service Tax | Nearshore Americas" />
	<meta property="og:description" content="Mexico would benefit greatly if the United States imposed tariffs on goods imported from six countries in retaliation for digital taxes." />
	<meta property="og:url" content="https://nearshoreamericas.com/mexico-imposing-digital-service-tax/" />
	<meta property="og:site_name" content="Nearshore Americas" />
	<meta property="article:publisher" content="https://www.facebook.com/nsamericas" />
	<meta property="og:image" content="https://nearshoreamericas.com/wp-content/uploads/2017/07/Mexico-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@NSAmericas" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="1 minute">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nearshore Americas &raquo; Feed" href="https://nearshoreamericas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nearshore Americas &raquo; Comments Feed" href="https://nearshoreamericas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nearshore Americas &raquo; Mexico Will Gain If US Punished Countries Imposing Digital Service Tax Comments Feed" href="https://nearshoreamericas.com/mexico-imposing-digital-service-tax/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nearshoreamericas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://nearshoreamericas.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://nearshoreamericas.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://nearshoreamericas.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://nearshoreamericas.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://nearshoreamericas.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://nearshoreamericas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://nearshoreamericas.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.1.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.1.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='gridlove-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='gridlove-main-css'  href='https://nearshoreamericas.com/wp-content/themes/gridlove/assets/css/min.css?ver=1.9.9' type='text/css' media='all' />
<style id='gridlove-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gridlove-woocommerce-css'  href='https://nearshoreamericas.com/wp-content/themes/gridlove/assets/css/gridlove-woocommerce.css?ver=1.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='gridlove_child_load_scripts-css'  href='https://nearshoreamericas.com/wp-content/themes/gridlove-child/style.css?ver=1.9.9' type='text/css' media='screen' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_ess-main-css'  href='https://nearshoreamericas.com/wp-content/plugins/meks-easy-social-share/assets/css/main.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://nearshoreamericas.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://nearshoreamericas.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//nearshoreamericas.com/wp-content/uploads/pum/pum-site-styles.css?generated=1617241758&#038;ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://nearshoreamericas.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=3.19.9' type='text/css' media='all' />
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/nearshoreamericas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='snazzymaps-js-js-extra'>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</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.3.0' id='snazzymaps-js-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/nearshoreamericas.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.1.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.1' id='vc_woocommerce-add-to-cart-js-js'></script>
<link rel="https://api.w.org/" href="https://nearshoreamericas.com/wp-json/" /><link rel="alternate" type="application/json" href="https://nearshoreamericas.com/wp-json/wp/v2/news/84875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nearshoreamericas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nearshoreamericas.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<meta name="generator" content="WooCommerce 5.1.0" />
<link rel='shortlink' href='https://nearshoreamericas.com/?p=84875' />
<link rel="alternate" type="application/json+oembed" href="https://nearshoreamericas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnearshoreamericas.com%2Fmexico-imposing-digital-service-tax%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nearshoreamericas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnearshoreamericas.com%2Fmexico-imposing-digital-service-tax%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10839694-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10839694-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-831B04V8HZ"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-831B04V8HZ');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Schema & Structured Data For WP v1.9.69 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"The Exchange","url":"https:\/\/nearshoreamericas.com\/the-exchange-section\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"Analysis","url":"https:\/\/nearshoreamericas.com\/analysis-news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"Commentary","url":"https:\/\/nearshoreamericas.com\/commentary-news\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"Events","url":"https:\/\/nearshoreamericas.com\/nearshore-americas-featured-events\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"Research","url":"https:\/\/nearshoreamericas.com\/research-overview\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nearshoreamericas.com\/#NSA Main","name":"Get the Weekly Newsletter","url":"https:\/\/visitor.r20.constantcontact.com\/manage\/optin?v=001qv8C0zYblRkT0pzyZXmzKTgoEAj73EHiYFMOxkhAmBP9RhmojOgjlS3SmAinupGLuBKAWGGmW5Q8TLxMNSnSxJPPASdNbzO0tf4scTrsgRPhaYn8j-0P_2EpvW4o5sqNyfY44DWbqT4L65WCOlXRHoV4LU7EvDoJtBzEDl1ZUX4%3D"}]}]
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://nearshoreamericas.com/wp-content/uploads/2015/06/32x32.png" sizes="32x32" />
<link rel="icon" href="https://nearshoreamericas.com/wp-content/uploads/2015/06/32x32.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nearshoreamericas.com/wp-content/uploads/2015/06/32x32.png" />
<meta name="msapplication-TileImage" content="https://nearshoreamericas.com/wp-content/uploads/2015/06/32x32.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="news-template-default single single-news postid-84875 single-format-standard wp-embed-responsive theme-gridlove woocommerce-no-js unknown gridlove-v_1_9_9 gridlove-child wpb-js-composer js-comp-ver-6.1 vc_responsive">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGQ6DZC"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	
		
	<header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow">
			
			
			<div class="gridlove-header-wrapper">
    <div class="gridlove-header-1 gridlove-header-middle container">
        
        <div class="gridlove-slot-l">
            
<div class="gridlove-site-branding  ">
			<span class="site-title h1"><a href="https://nearshoreamericas.com/" rel="home" data-wpel-link="internal"><img class="gridlove-logo" src="https://nearshoreamericas.com/wp-content/uploads/2019/07/logo-nearshore-americas.png" alt="Nearshore Americas"></a></span>
	
	
</div>

        </div>

        <div class="gridlove-slot-r">
            <nav class="gridlove-main-navigation">	
				<ul id="menu-nsa-main" class="gridlove-main-nav gridlove-menu"><li id="menu-item-80239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80239"><a href="https://nearshoreamericas.com/the-exchange-section/" data-wpel-link="internal">The Exchange</a></li>
<li id="menu-item-80240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80240"><a href="https://nearshoreamericas.com/analysis-news/" data-wpel-link="internal">Analysis</a></li>
<li id="menu-item-80238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80238"><a href="https://nearshoreamericas.com/commentary-news/" data-wpel-link="internal">Commentary</a></li>
<li id="menu-item-84503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84503"><a href="https://nearshoreamericas.com/nearshore-americas-featured-events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-74572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74572"><a href="https://nearshoreamericas.com/research-overview/" data-wpel-link="internal">Research</a></li>
<li id="menu-item-74550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74550"><a target="_blank" rel="noopener external noreferrer" href="https://visitor.r20.constantcontact.com/manage/optin?v=001qv8C0zYblRkT0pzyZXmzKTgoEAj73EHiYFMOxkhAmBP9RhmojOgjlS3SmAinupGLuBKAWGGmW5Q8TLxMNSnSxJPPASdNbzO0tf4scTrsgRPhaYn8j-0P_2EpvW4o5sqNyfY44DWbqT4L65WCOlXRHoV4LU7EvDoJtBzEDl1ZUX4%3D" data-wpel-link="external">Get the Weekly Newsletter</a></li>
</ul>	</nav>            	<ul class="gridlove-actions gridlove-menu">
					<li class="gridlove-actions-button gridlove-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="gridlove-search-form" action="https://nearshoreamericas.com/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="gridlove-button-search">Search</button></form>		</li>
	</ul>
</li>			</ul>
        </div>
        
    </div>
</div>

							 
									<div id="gridlove-header-sticky" class="gridlove-header-sticky">
	<div class="container">
		
		<div class="gridlove-slot-l">
						
<div class="gridlove-site-branding  ">
			<span class="site-title h1"><a href="https://nearshoreamericas.com/" rel="home" data-wpel-link="internal"><img class="gridlove-logo" src="https://nearshoreamericas.com/wp-content/uploads/2019/07/logo-nearshore-americas.png" alt="Nearshore Americas"></a></span>
	
	
</div>

		</div>	
		<div class="gridlove-slot-r">
							<nav class="gridlove-main-navigation">	
				<ul id="menu-nsa-main-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80239"><a href="https://nearshoreamericas.com/the-exchange-section/" data-wpel-link="internal">The Exchange</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80240"><a href="https://nearshoreamericas.com/analysis-news/" data-wpel-link="internal">Analysis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80238"><a href="https://nearshoreamericas.com/commentary-news/" data-wpel-link="internal">Commentary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84503"><a href="https://nearshoreamericas.com/nearshore-americas-featured-events/" data-wpel-link="internal">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74572"><a href="https://nearshoreamericas.com/research-overview/" data-wpel-link="internal">Research</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74550"><a target="_blank" rel="noopener external noreferrer" href="https://visitor.r20.constantcontact.com/manage/optin?v=001qv8C0zYblRkT0pzyZXmzKTgoEAj73EHiYFMOxkhAmBP9RhmojOgjlS3SmAinupGLuBKAWGGmW5Q8TLxMNSnSxJPPASdNbzO0tf4scTrsgRPhaYn8j-0P_2EpvW4o5sqNyfY44DWbqT4L65WCOlXRHoV4LU7EvDoJtBzEDl1ZUX4%3D" data-wpel-link="external">Get the Weekly Newsletter</a></li>
</ul>	</nav>					<ul class="gridlove-actions gridlove-menu">
					<li class="gridlove-actions-button gridlove-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="gridlove-search-form" action="https://nearshoreamericas.com/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="gridlove-button-search">Search</button></form>		</li>
	</ul>
</li>			</ul>
			  
		</div>
	</div>
</div>								
			
	</header>

	<div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up">

	<div class="container">
		
		<div class="gridlove-site-branding mini">
		<span class="site-title h1"><a href="https://nearshoreamericas.com/" rel="home" data-wpel-link="internal"><img class="gridlove-logo-mini" src="https://nearshoreamericas.com/wp-content/uploads/2019/07/logo-nearshore-americas.png" alt="Nearshore Americas"></a></span>
</div>
		<ul class="gridlove-actions gridlove-menu">

								<li class="gridlove-actions-button gridlove-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="gridlove-search-form" action="https://nearshoreamericas.com/" method="get"><input name="s" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="gridlove-button-search">Search</button></form>		</li>
	</ul>
</li>				
			<li class="gridlove-actions-button">
	<span class="gridlove-sidebar-action">
		<i class="fa fa-bars"></i>
	</span>
</li>	
</ul>
	</div>

</div>



	<div id="cover" class="gridlove-cover-area gridlove-cover-single">
		<div class="gridlove-cover-item">
        	<div class="gridlove-cover-bg">
    		<span class="gridlove-cover">
        		<img width="1024" height="300" src="https://nearshoreamericas.com/wp-content/uploads/2017/07/Mexico-1.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="Mexico US" loading="lazy" srcset="https://nearshoreamericas.com/wp-content/uploads/2017/07/Mexico-1.jpg 1024w, https://nearshoreamericas.com/wp-content/uploads/2017/07/Mexico-1-600x176.jpg 600w, https://nearshoreamericas.com/wp-content/uploads/2017/07/Mexico-1-300x88.jpg 300w, https://nearshoreamericas.com/wp-content/uploads/2017/07/Mexico-1-768x225.jpg 768w, https://nearshoreamericas.com/wp-content/uploads/2017/07/Mexico-1-370x108.jpg 370w, https://nearshoreamericas.com/wp-content/uploads/2017/07/Mexico-1-270x79.jpg 270w, https://nearshoreamericas.com/wp-content/uploads/2017/07/Mexico-1-570x167.jpg 570w, https://nearshoreamericas.com/wp-content/uploads/2017/07/Mexico-1-740x217.jpg 740w" sizes="(max-width: 1024px) 100vw, 1024px" />        		 
        	</span>  
        </div>
	  
</div>	</div>



<div id="content" class="gridlove-site-content container gridlove-sidebar-right">

    <div class="row">

    	
		<div class="gridlove-share-wrapper">
			<div class="gridlove-share gridlove-box gridlove-sticky-share">
			<div class="meks_ess square no-labels solid "><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fnearshoreamericas.com%2Fmexico-imposing-digital-service-tax%2F;t=Mexico%20Will%20Gain%20If%20US%20Punished%20Countries%20Imposing%20Digital%20Service%20Tax"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fnearshoreamericas.com%2Fmexico-imposing-digital-service-tax%2F;text=Mexico%20Will%20Gain%20If%20US%20Punished%20Countries%20Imposing%20Digital%20Service%20Tax"><span>Twitter</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fnearshoreamericas.com%2Fmexico-imposing-digital-service-tax%2F;title=Mexico%20Will%20Gain%20If%20US%20Punished%20Countries%20Imposing%20Digital%20Service%20Tax"><span>Reddit</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-pinterest" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnearshoreamericas.com%2Fmexico-imposing-digital-service-tax%2F;media=https%3A%2F%2Fnearshoreamericas.com%2Fwp-content%2Fuploads%2F2017%2F07%2FMexico-1.jpg;description=Mexico%20Will%20Gain%20If%20US%20Punished%20Countries%20Imposing%20Digital%20Service%20Tax"><span>Pinterest</span></a><a href="mailto:?subject=Mexico%20Will%20Gain%20If%20US%20Punished%20Countries%20Imposing%20Digital%20Service%20Tax;body=https%3A%2F%2Fnearshoreamericas.com%2Fmexico-imposing-digital-service-tax%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-linkedin" data-url="http://www.linkedin.com/shareArticle?mini=true;url=https%3A%2F%2Fnearshoreamericas.com%2Fmexico-imposing-digital-service-tax%2F;title=Mexico%20Will%20Gain%20If%20US%20Punished%20Countries%20Imposing%20Digital%20Service%20Tax"><span>LinkedIn</span></a></div>			</div>
		</div>
	

        <div class="gridlove-content gridlove-single-layout-7">

                            
                <article id="post-84875" class="gridlove-box box-vm post-84875 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-austria tag-britain tag-india tag-italy tag-mexico tag-spain tag-turkey">
	<div class="box-inner-p-bigger box-single">
		<div class="entry-header">
		<div class="entry-category">
	    
	    	        <a href="https://nearshoreamericas.com/news-briefs/" class="gridlove-cat gridlove-cat-64" data-wpel-link="internal">News Briefs</a>	    	</div>

    <h1 class="entry-title">Mexico Will Gain If US Punished Countries Imposing Digital Service Tax</h1>
        	<div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://nearshoreamericas.com/author/narayan/" data-wpel-link="internal"><img width="24" height="24" src="https://nearshoreamericas.com/wp-content/uploads/2019/10/narayan-24x24.jpg" class="avatar avatar-24 photo" alt="" loading="lazy" /> Narayan Ammachchi</a></span></span></div><div class="meta-item meta-date"><span class="updated">36 seconds ago</span></div><div class="meta-item meta-comments"><a href="https://nearshoreamericas.com/mexico-imposing-digital-service-tax/#respond" data-wpel-link="internal">Add comment</a></div></div>
    
</div>	    

<div class="entry-content">
    
    	    
    <p>Mexico would benefit greatly if the United States imposed tariffs on goods imported from six countries, including India and Britain, in retaliation for their digital service taxes.</p>
<p>Mexican goods exports to the US will increase severalfold, as a result, says an analysis by international trade consultancy Ansley, which <a href="https://www.ansleyconsultores.com/About-Us.html" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">claims to have played a pivotal role</a> in USMCA, the free trade agreement between the United States, Mexico, and Canada.</p>
<p>Among the countries that the US wants to punish include Austria, Britain, India, Italy, Spain, and Turkey.</p>
<p>Britain, for example, exports a large amount of cosmetics to the United States. <a href="https://nearshoreamericas.com/forget-trump-beto-orourke-demands-your-attention/" data-wpel-link="internal">Higher tariffs</a> will make British cosmetics expensive for American consumers, forcing the North American country to import cheaper alternatives from Mexico.</p>
<p>The consultancy says Mexico has long been exporting such goods and the imposition of tariffs would open up a new market for the country.</p>
<p>The analysis comes a month after US trade representative Katherine Tai recommended the White House that it punish the six countries for taxing American internet firms, including Google, Facebook, and Amazon.</p>
<p>President Joe Biden has not acted on the recommendation. Reports say Biden would pursue a global agreement on <a href="https://nearshoreamericas.com/foreign-investment-argentina-offers-tax-incentives-firms/" data-wpel-link="internal">digital service taxes</a> through the Organisation of Economic Cooperation and Development (OECD), instead of imposing tariffs.</p>
            <form name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp?llr=f49xazcab&p=oi&m=1102498753509&sit=5wtcu84db&f=3877ee0a-4ae2-4b3f-b18c-1063439a1003" target="_blank" method="post" >
               <div style="width: 100%;" min-width="315px">
                    <div style="height:60px; width: 390px; margin: 0 auto;color:#C00000;">
                        <strong>
                            Sign up for our Nearshore Americas newsletter:
                        </strong>
                        <br>
                        <input type="hidden" name="m" value="1102498753509">
                        <input type="hidden" name="p" value="oi">
                        <input type="text" style="width:250px; float:left;border-radius: 3px 0px 0px 3px;" class="text" name="ea" size="20" value="" />
                        <input type="submit" style=" float:left;width:50px;height:41px;border-radius: 0px 1px 1px 0px;" name="go" value="Go" />
                    </div>
                </div>
            </form></p>

    
            <div class="entry-tags">
            <a href="https://nearshoreamericas.com/tag/austria/" rel="tag" data-wpel-link="internal">Austria</a> <a href="https://nearshoreamericas.com/tag/britain/" rel="tag" data-wpel-link="internal">Britain</a> <a href="https://nearshoreamericas.com/tag/india/" rel="tag" data-wpel-link="internal">India</a> <a href="https://nearshoreamericas.com/tag/italy/" rel="tag" data-wpel-link="internal">Italy</a> <a href="https://nearshoreamericas.com/tag/mexico/" rel="tag" data-wpel-link="internal">Mexico</a> <a href="https://nearshoreamericas.com/tag/spain/" rel="tag" data-wpel-link="internal">spain</a> <a href="https://nearshoreamericas.com/tag/turkey/" rel="tag" data-wpel-link="internal">turkey</a>        </div>
    
    		    
</div>	    
    
        <div class="gridlove-author">
            <div class="row">
                <div class="col-lg-2 col-md-2 col-sm-5">
                    <img width="100" height="100" src="https://nearshoreamericas.com/wp-content/uploads/2019/10/narayan-100x100.jpg" class="avatar avatar-100 photo" alt="" loading="lazy" srcset="https://nearshoreamericas.com/wp-content/uploads/2019/10/narayan-100x100.jpg 100w, https://nearshoreamericas.com/wp-content/uploads/2019/10/narayan-60x60.jpg 60w, https://nearshoreamericas.com/wp-content/uploads/2019/10/narayan.jpg 150w, https://nearshoreamericas.com/wp-content/uploads/2019/10/narayan-24x24.jpg 24w, https://nearshoreamericas.com/wp-content/uploads/2019/10/narayan-48x48.jpg 48w, https://nearshoreamericas.com/wp-content/uploads/2019/10/narayan-96x96.jpg 96w" sizes="(max-width: 100px) 100vw, 100px" />                </div>
                <div class="col-lg-10 col-md-10 col-sm-12">
                    <h4>Narayan Ammachchi</h4>                    <div class="gridlove-author-desc">
                        <p>News Editor for Nearshore Americas, Narayan Ammachchi is a career journalist with a decade of experience in politics and international business. He works out of his base in the Indian Silicon City of Bangalore.</p>
                    </div>
                    <div class="gridlove-author-links">
                        <a href="https://nearshoreamericas.com/author/narayan/" class="gridlove-pill pill-large" data-wpel-link="internal">View all posts</a>                    </div>
                </div>
            </div>
        </div>

    
	    
	
	
		<nav class="gridlove-prev-next-nav">
				<div class="gridlove-prev-link">
								</div>
				<div class="gridlove-next-link">
				
					
						<a href="https://nearshoreamericas.com/ibm-business-kyndryl/" data-wpel-link="internal">
							<span class="gridlove-pn-ico"><i class="fa fa fa-chevron-right"></i></span>
							<span class="gridlove-pn-link">IBM Spins Off IT Infrastructure Business, Naming it Kyndryl</span>
						</a>
					

								</div>

		</nav>

	

	</div>
</article>
                            

            
            

	<div id="comments" class="gridlove-comments gridlove-box box-inner-p-bigger">

		<div class="module-header"><div class="module-title"><h4 class="h2">Add comment</h4></div></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mexico-imposing-digital-service-tax/#respond" style="display:none;" data-wpel-link="internal">Cancel reply</a></small></h3><form action="https://nearshoreamericas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='84875' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
		
	
	</div>

            
            
    
    
        
            <div class="gridlove-related">
                <div class="gridlove-module">

                    <div class="module-header"><div class="module-title"><h4 class="h2">You may also like</h4></div></div>
                                        <div class="row">
                        
                            <div class="col-lg-12 col-md-12 col-sm-12">
                                <article class="gridlove-post gridlove-post-b gridlove-box  post-84877 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-artificial-intelligence tag-cloud-service tag-ibm tag-it-services tag-kyndryl">

            <div class="entry-image">
            <a href="https://nearshoreamericas.com/ibm-business-kyndryl/" title="IBM Spins Off IT Infrastructure Business, Naming it Kyndryl" data-wpel-link="internal"><img width="385" height="300" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/kyndryl-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="kyndryl" loading="lazy" /></a>
        </div>
    
    <div class="box-inner-ptbr box-col-b entry-sm-overlay">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                            </div>
            
            <h2 class="entry-title h3"><a href="https://nearshoreamericas.com/ibm-business-kyndryl/" data-wpel-link="internal">IBM Spins Off IT Infrastructure Business, Naming it Kyndryl</a></h2>
            
            <div class="entry-content"><p>IBM has decided to spin off its IT infrastructure services business in an apparent bid to focus its resources on developing solutions in new technologies, such as artificial intelligence (AI). The spun-off business willRead more</p>
</div>

        </div>
  
            </div>    

       
</article>                            </div>

                        
                            <div class="col-lg-12 col-md-12 col-sm-12">
                                <article class="gridlove-post gridlove-post-b gridlove-box  post-84844 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-allied-global tag-bpo tag-call-centers tag-calltek-bpo tag-guatemala tag-honduras tag-mergers-and-acquisitions">

            <div class="entry-image">
            <a href="https://nearshoreamericas.com/allied-global-calltek-bpo/" title="Allied Global Acquires Stake in Filipino Rival CallTek BPO" data-wpel-link="internal"><img width="385" height="300" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/allied-Global-calltek-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Allied Global Calltek" loading="lazy" /></a>
        </div>
    
    <div class="box-inner-ptbr box-col-b entry-sm-overlay">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                            </div>
            
            <h2 class="entry-title h3"><a href="https://nearshoreamericas.com/allied-global-calltek-bpo/" data-wpel-link="internal">Allied Global Acquires Stake in Filipino Rival CallTek BPO</a></h2>
            
            <div class="entry-content"><p>Nearshore BPO provider Allied Global has picked up a stake in a Filipino customer services provider CallTek BPO, Inc. Guatemala City-based Allied Global has not disclosed how much money it paid for the stake, nor has itRead more</p>
</div>

        </div>
  
            </div>    

       
</article>                            </div>

                        
                            <div class="col-lg-12 col-md-12 col-sm-12">
                                <article class="gridlove-post gridlove-post-b gridlove-box  post-84822 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-brazil tag-kavak tag-mexico tag-mexico-startups tag-mexico-used-car-market">

            <div class="entry-image">
            <a href="https://nearshoreamericas.com/kavak-valuations-billion-mexico-startup/" title="Kavak Raises $485 Million, Increasing Valuations to $4 Billion" data-wpel-link="internal"><img width="385" height="300" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/kavak-385x300.jpg" class="attachment-gridlove-b8 size-gridlove-b8 wp-post-image" alt="Kavak fund" loading="lazy" /></a>
        </div>
    
    <div class="box-inner-ptbr box-col-b entry-sm-overlay">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                            </div>
            
            <h2 class="entry-title h3"><a href="https://nearshoreamericas.com/kavak-valuations-billion-mexico-startup/" data-wpel-link="internal">Kavak Raises $485 Million, Increasing Valuations to $4 Billion</a></h2>
            
            <div class="entry-content"><p>Mexican startup Kavak has raised US$485 million in a new round of fundraising, increasing its valuation to a staggering $4 billion. The new proceeds will be used to expand operations in Brazil, where the company says itRead more</p>
</div>

        </div>
  
            </div>    

       
</article>                            </div>

                                            </div>
                </div>
            </div>

        
        
    

        </div>

        

	<div class="gridlove-sidebar">

		
						<div class="gridlove-sticky-sidebar">
					<div id="mks_ads_widget-19" class="widget gridlove-box mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://bit.ly/2IvJcBb" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
			     				<img src="https://nearshoreamericas.com/wp-content/uploads/2021/01/Cuentame-Nearshore-Americas-Ad-2021-01-14.gif" alt="Cuentame-Nearshore-Americas-Ad-2021-01-14.gif" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-15" class="widget gridlove-box mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://nearshoreamericas.com/nearshore-americas-featured-events/" target="_blank" data-wpel-link="internal">
			     				<img src="https://nearshoreamericas.com/wp-content/uploads/2021/02/NSA_Events_ad.gif" alt="NSA_Events_ad.gif" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-18" class="widget gridlove-box mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://nextcoastmedia.com/m-a-brokerage/" target="_blank" data-wpel-link="external" rel="external noopener noreferrer">
			     				<img src="https://nearshoreamericas.com/wp-content/uploads/2021/01/Next_Coast_Brokerage_AD.jpg" alt="Next_Coast_Brokerage_AD.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="mks_ads_widget-17" class="widget gridlove-box mks_ads_widget">			
					
						
			
			<ul class="mks_adswidget_ul large">
	     			     				     						     		<li data-showind="0">
			     			<a href="https://nearshoreamericas.com/gateway-to-the-nearshore-consulting/" target="_blank" data-wpel-link="internal">
			     				<img src="https://nearshoreamericas.com/wp-content/uploads/2020/02/NSA_Advisory-2.jpg" alt="NSA_Advisory-2.jpg" style="width:300px; height:250px;" width="300"  height="250"/>
			     			</a>
			     		</li>
		     			     			     			    	</ul>
	    
	    	  
	  		  
    	
		</div><div id="text-2" class="widget gridlove-box widget_text">			<div class="textwidget"><h4 class="widget-title"><i class="fa fa-line-chart"></i> Topics</h4>
<ul>
<li><a href="https://nearshoreamericas.com/nearshore-americas-featured-events/" data-wpel-link="internal">Webinars</a></li>
<li><a href="https://nearshoreamericas.com/news-briefs/" data-wpel-link="internal">News Briefs</a></li>
<li><a href="https://nearshoreamericas.com/video/" data-wpel-link="internal">Video</a></li>
<li><a href="https://nearshoreamericas.com/all-premium-reports/" data-wpel-link="internal">Premium Reports</a></li>
<li><a href="https://nearshoreamericas.com/social-media-influencers/" data-wpel-link="internal">Top Social Media Influencers</a></li>
<li><a href="https://nearshoreamericas.com/nexus-illuminate-awards/" data-wpel-link="internal">Nexus Awards </a></li>
</ul>
</div>
		</div><div id="gridlove_posts_widget-6" class="widget gridlove-box gridlove_posts_widget"><h4 class="widget-title">Recent Posts<span class="gridlove-slider-controls" data-autoplay="0"></span></h4>
								
		<div class="gridlove-posts-widget gridlove-widget-slider">

							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-84877 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-artificial-intelligence tag-cloud-service tag-ibm tag-it-services tag-kyndryl">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/ibm-business-kyndryl/" title="IBM Spins Off IT Infrastructure Business, Naming it Kyndryl" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/kyndryl-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="kyndryl" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/ibm-business-kyndryl/" data-wpel-link="internal">IBM Spins Off IT Infrastructure Business, Naming it Kyndryl</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-84856 news type-news status-publish format-standard has-post-thumbnail hentry category-analysis tag-bpo tag-colombia tag-free-trade-zone tag-iberoamerica tag-ict tag-service-companies tag-tax tag-tfz tag-uruguay">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/free-trade-zones-changes/" title="Free Trade Zone Laws Are Reformed, Adapting to Reality of Telework" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2019/12/World_Trade_Center_Montevideo-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/free-trade-zones-changes/" data-wpel-link="internal">Free Trade Zone Laws Are Reformed, Adapting to Reality of Telework</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-84844 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-allied-global tag-bpo tag-call-centers tag-calltek-bpo tag-guatemala tag-honduras tag-mergers-and-acquisitions">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/allied-global-calltek-bpo/" title="Allied Global Acquires Stake in Filipino Rival CallTek BPO" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/allied-Global-calltek-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Allied Global Calltek" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/allied-global-calltek-bpo/" data-wpel-link="internal">Allied Global Acquires Stake in Filipino Rival CallTek BPO</a></h6>		                		            </div>

				</article>

				
									</div>
				
							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-84829 news type-news status-publish format-standard has-post-thumbnail hentry category-analysis tag-augusto-arce tag-aviation tag-blockchain tag-covid-19 tag-economy tag-pandemic tag-tourism tag-vaccination-passport tag-vaccine">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/will-vaccine-passports-offer-a-route-out-of-darkness/" title="Will Vaccine Passports Offer a Route Out of Darkness?" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/vaccine-passport-covid-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/will-vaccine-passports-offer-a-route-out-of-darkness/" data-wpel-link="internal">Will Vaccine Passports Offer a Route Out of Darkness?</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-84802 news type-news status-publish format-standard has-post-thumbnail hentry category-analysis tag-colombia tag-covid-19 tag-devops tag-full-stack-developer tag-hays-recruitment tag-it tag-mercado-libre tag-rappi tag-recruitment tag-tech tag-tech-talent tag-the-bridge">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/tech-salary-bubble-colombia/" title="Competition for Talent Triggers &#8220;Dog Fight&#8221; in Colombia" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/colombia-flag-e1618334993691-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/tech-salary-bubble-colombia/" data-wpel-link="internal">Competition for Talent Triggers &#8220;Dog Fight&#8221; in Colombia</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-84822 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-brazil tag-kavak tag-mexico tag-mexico-startups tag-mexico-used-car-market">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/kavak-valuations-billion-mexico-startup/" title="Kavak Raises $485 Million, Increasing Valuations to $4 Billion" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/kavak-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Kavak fund" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/kavak-valuations-billion-mexico-startup/" data-wpel-link="internal">Kavak Raises $485 Million, Increasing Valuations to $4 Billion</a></h6>		                		            </div>

				</article>

				
									</div>
				
							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-84817 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-central-america tag-open-banking tag-panama tag-panama-economy">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/panama-digital-transformation/" title="Panama Borrows $330 Million for Digital Transformation" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/panama-digital-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Panama digital" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/panama-digital-transformation/" data-wpel-link="internal">Panama Borrows $330 Million for Digital Transformation</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-84807 news type-news status-publish format-standard has-post-thumbnail hentry category-commentary tag-business-environment tag-economy tag-ecuador tag-election tag-guillermo-lasso tag-politics tag-president">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/lasso-presidency-business-ecuador/" title="What the Lasso Presidency May Mean for Business in Ecuador" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/Guillermo-Lasso-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/lasso-presidency-business-ecuador/" data-wpel-link="internal">What the Lasso Presidency May Mean for Business in Ecuador</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-84794 news type-news status-publish format-standard has-post-thumbnail hentry category-news-briefs tag-ecuador tag-guillermo-lasso tag-president-guillermo-lasso tag-president-rafael-correa tag-south-america">

		            		                <div class="entry-image">
		                <a href="https://nearshoreamericas.com/ecuador-guillermo-lasso/" title="Ecuador Rejects Socialists, Elects Businessman Guillermo Lasso to Presidency" data-wpel-link="internal">
		                   	<img width="80" height="60" src="https://nearshoreamericas.com/wp-content/uploads/2021/04/ecuador-Lasso-80x60.jpeg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Ecuador Lasso" loading="lazy" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://nearshoreamericas.com/ecuador-guillermo-lasso/" data-wpel-link="internal">Ecuador Rejects Socialists, Elects Businessman Guillermo Lasso to Presidency</a></h6>		                		            </div>

				</article>

				
									</div>
				
			
		</div>

		
		
		</div>				</div>
		
	</div>

    </div>
        
</div>




	
	
	<div id="footer" class="gridlove-footer">

		
				<div class="container">
					<div class="row">
						
													<div class="col-lg-3 col-md-6 col-sm-12">
																	<div id="mks_social_widget-3" class="widget mks_social_widget">
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://www.facebook.com/nsamericas" title="Facebook" class="socicon-facebook soc_rounded" target="_blank" style="width: 30px; height: 30px; font-size: 16px;line-height:35px;" data-wpel-link="external" rel="external noopener noreferrer"><span>facebook</span></a></li>
		  			  		<li><a href="https://twitter.com/NSAmericas" title="Twitter" class="socicon-twitter soc_rounded" target="_blank" style="width: 30px; height: 30px; font-size: 16px;line-height:35px;" data-wpel-link="external" rel="external noopener noreferrer"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.linkedin.com/company/nearshore-americas" title="Linkedin" class="socicon-linkedin soc_rounded" target="_blank" style="width: 30px; height: 30px; font-size: 16px;line-height:35px;" data-wpel-link="external" rel="external noopener noreferrer"><span>linkedin</span></a></li>
		  			  		<li><a href="https://www.youtube.com/user/nsamericas" title="YouTube" class="socicon-youtube soc_rounded" target="_blank" style="width: 30px; height: 30px; font-size: 16px;line-height:35px;" data-wpel-link="external" rel="external noopener noreferrer"><span>youtube</span></a></li>
		  			  </ul>
		

		</div>															</div>
													<div class="col-lg-3 col-md-6 col-sm-12">
																	<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-nsa-footer-1-container"><ul id="menu-nsa-footer-1" class="menu"><li id="menu-item-74600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74600"><a href="https://nearshoreamericas.com/our-purpose/" data-wpel-link="internal">Our Purpose</a></li>
<li id="menu-item-74610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74610"><a href="https://nearshoreamericas.com/advertise-with-us/" data-wpel-link="internal">Why Nearshore Americas?</a></li>
<li id="menu-item-1961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1961"><a target="_blank" rel="noopener" href="https://nearshoreamericas.com/wp-content/uploads/media_kits/Media_Kit_NSAM_2021.pdf" data-wpel-link="internal">Media kit 2021</a></li>
</ul></div></div>															</div>
													<div class="col-lg-3 col-md-6 col-sm-12">
																	<div id="nav_menu-1" class="widget widget_nav_menu"><div class="menu-nsa-footer-2-container"><ul id="menu-nsa-footer-2" class="menu"><li id="menu-item-79038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79038"><a href="https://nearshoreamericas.com/contact_us/" data-wpel-link="internal">Contact Us</a></li>
<li id="menu-item-74656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74656"><a href="https://nearshoreamericas.com/sponsors/" data-wpel-link="internal">Sponsors</a></li>
<li id="menu-item-74683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74683"><a href="https://nearshoreamericas.com/research-and-advisory/" data-wpel-link="internal">Research and Advisory</a></li>
</ul></div></div>															</div>
													<div class="col-lg-3 col-md-6 col-sm-12">
																	<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-nsa-footer-3-container"><ul id="menu-nsa-footer-3" class="menu"><li id="menu-item-80243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80243"><a href="https://nearshoreamericas.com/all-premium-reports/" data-wpel-link="internal">Premium Reports</a></li>
<li id="menu-item-77726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77726"><a href="https://nearshoreamericas.com/gateway-to-the-nearshore-consulting/" data-wpel-link="internal">Buyer-Supported Consulting</a></li>
<li id="menu-item-74536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74536"><a target="_blank" rel="noopener external noreferrer" href="http://nextcoastmedia.com/m-a-brokerage/" data-wpel-link="external">Merger and Acquisition Services</a></li>
</ul></div></div>															</div>
						
					</div>
				</div>

		
		
				<div class="gridlove-copyright">
					<div class="container">
						<p style="text-align: center;font-size: 16px;color: #fff;padding-bottom: 15px"><a href="https://nearshoreamericas.com/nexus-illuminate-awards/" data-wpel-link="internal">Nexus Illuminate Awards</a></p>
<p style="text-align: center">Copyright © 2021 Nearshore Americas, a division of <a href="https://nextcoastmedia.com/" target="_blank" rel="noopener external noreferrer" data-wpel-link="external">Next Coast Media</a> and Marketing Services.</p>					</div>
				</div>

		
	</div>


	<button class="gridlove-button back-to-top"><i class="fa fa-chevron-up"></i></button>

<div class="gridlove-sidebar-action-wrapper">

	<span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>

	<div class="gridlove-sidebar-action-inside">

		<div class="hidden-lg-up widget gridlove-box widget_nav_menu">
					<ul id="menu-nsa-main-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80239"><a href="https://nearshoreamericas.com/the-exchange-section/" data-wpel-link="internal">The Exchange</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80240"><a href="https://nearshoreamericas.com/analysis-news/" data-wpel-link="internal">Analysis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80238"><a href="https://nearshoreamericas.com/commentary-news/" data-wpel-link="internal">Commentary</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84503"><a href="https://nearshoreamericas.com/nearshore-americas-featured-events/" data-wpel-link="internal">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74572"><a href="https://nearshoreamericas.com/research-overview/" data-wpel-link="internal">Research</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74550"><a target="_blank" rel="noopener external noreferrer" href="https://visitor.r20.constantcontact.com/manage/optin?v=001qv8C0zYblRkT0pzyZXmzKTgoEAj73EHiYFMOxkhAmBP9RhmojOgjlS3SmAinupGLuBKAWGGmW5Q8TLxMNSnSxJPPASdNbzO0tf4scTrsgRPhaYn8j-0P_2EpvW4o5sqNyfY44DWbqT4L65WCOlXRHoV4LU7EvDoJtBzEDl1ZUX4%3D" data-wpel-link="external">Get the Weekly Newsletter</a></li>
</ul>		</div>

		

	</div>

</div>

<div class="gridlove-sidebar-action-overlay"></div>
<script type="text/javascript">
var $zoho= $zoho || {salesiq:{values:{},ready:function(){}}};var d=document;s=d.createElement("script");s.type="text/javascript";
s.defer=true;s.src="https://salesiq.zoho.com/nearshoreamericas/float.ls?embedname=nearshoreamericas";
t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(s,t);
</script><script> $zoho.salesiq.internalready = function() { $zoho.salesiq.floatbutton.visible("hide"); }</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div id="pum-81079" class="pum pum-overlay pum-theme-74675 pum-theme-lightbox popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:81079,&quot;slug&quot;:&quot;newsletter-2020&quot;,&quot;theme_id&quot;:74675,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-81079" class="pum-container popmake theme-74675">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://visitor.r20.constantcontact.com/manage/optin?v=001qv8C0zYblRkT0pzyZXmzKTgoEAj73EHiYFMOxkhAmBP9RhmojOgjlS3SmAinupGLuBKAWGGmW5Q8TLxMNSnSxJPPASdNbzO0tf4scTrsgRPhaYn8j-0P_2EpvW4o5sqNyfY44DWbqT4L65WCOlXRHoV4LU7EvDoJtBzEDl1ZUX4%3D" target="_blank" rel="noopener noreferrer external" data-wpel-link="external"><img loading="lazy" class="aligncenter wp-image-81084 size-full" src="https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min.png" alt="" width="800" height="520" srcset="https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min.png 800w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-300x195.png 300w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-768x499.png 768w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-370x241.png 370w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-270x176.png 270w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-570x371.png 570w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-740x481.png 740w, https://nearshoreamericas.com/wp-content/uploads/2020/08/PopUp-min-600x390.png 600w" sizes="(max-width: 800px) 100vw, 800px" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>
<div id="pum-74680" class="pum pum-overlay pum-theme-74675 pum-theme-lightbox popmake-overlay click_open" data-popmake="{&quot;id&quot;:74680,&quot;slug&quot;:&quot;newsletter&quot;,&quot;theme_id&quot;:74675,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.nsam_btn_newsletter&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;x&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-74680" class="pum-container popmake theme-74675 pum-responsive pum-responsive-small responsive size-small">

				

				

		

				<div class="pum-content popmake-content">
			[contact-form-7 404 "Not Found"]
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			x            </button>
		
	</div>

</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.5.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://nearshoreamericas.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://nearshoreamericas.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://nearshoreamericas.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://nearshoreamericas.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://nearshoreamericas.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://nearshoreamericas.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://nearshoreamericas.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://nearshoreamericas.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "55aa5cc995" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://nearshoreamericas.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.1.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_02da35c654a8cbd51afb47a8023c8a82","fragment_name":"wc_fragments_02da35c654a8cbd51afb47a8023c8a82","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.1.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' id='gridlove-main-js-extra'>
/* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"","logo":"https:\/\/nearshoreamericas.com\/wp-content\/uploads\/2019\/07\/logo-nearshore-americas.png","logo_retina":"https:\/\/nearshoreamericas.com\/wp-content\/uploads\/2019\/07\/logo-nearshore-americas-retina.png","logo_mini":"https:\/\/nearshoreamericas.com\/wp-content\/uploads\/2019\/07\/logo-nearshore-americas.png","logo_mini_retina":"https:\/\/nearshoreamericas.com\/wp-content\/uploads\/2019\/07\/logo-nearshore-americas-retina.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/themes/gridlove/assets/js/min.js?ver=1.9.9' id='gridlove-main-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/meks-easy-social-share/assets/js/main.js?ver=1.2.3' id='meks_ess-main-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://nearshoreamericas.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://nearshoreamericas.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://nearshoreamericas.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.16.1","pm_dir_url":"https:\/\/nearshoreamericas.com\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/nearshoreamericas.com\/wp-admin\/admin-ajax.php","restapi":"https:\/\/nearshoreamericas.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"74674","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/nearshoreamericas.com\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/nearshoreamericas.com\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-81079":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"74675","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":true,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":81079,"slug":"newsletter-2020"},"pum-74680":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":".nsam_btn_newsletter"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"74675","size":"small","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":0,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"lightbox","id":74680,"slug":"newsletter"}};
/* ]]> */
</script>
<script type='text/javascript' src='//nearshoreamericas.com/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1617241758&#038;ver=1.16.1' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lca2aoUAAAAAGx4En3T8dJvNSSBSbkw2jNY7T8e&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lca2aoUAAAAAGx4En3T8dJvNSSBSbkw2jNY7T8e","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://nearshoreamericas.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
</body>

</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-04-16 15:40:48 -->